When I try to install fastai 2.3.1, with pytorch 1.9 release candidate, I get warning that
fastai 2.3.1 requires torch<1.9,>=1.7.0, but you have torch 1.9.0 which is incompatible. Will fast ai release new version which would be compatible with pytorch 1.9?
If I install fastai 1.0.61 with pytorch 1.9 release candidate, I do not get any such warning. Does this mean fastai 1.0.61 is compatible with pytorch 1.9 or it is incompatible but warning is not printed?
Where can I find pytorch-fastai compatibility table?