About the fastai users category


(Jeremy Howard (Admin)) #1

This is for help with installing and using the fastai v1 library, for any level of user. Note that this library is not used for any fast.ai MOOC at this stage (they use v0.7). The is also the fastai-dev category here for discussing development of the library (for advanced users).