Keyword for page

After doc’s generated, i got keywords: fastai in all html files.
In settings.ini keywords is different.
So, all docs pages got
<meta name="keywords" content=" fastai">

How can a change it?

at nbdev.export2html, get_metadata we got
return {'keywords': 'fastai'
So its always got this.
I think it should be

return {'keywords': get_config().get('keywords')

And now it takes keywords from settings.ini and from ‘Title cell’.