Kaggle issue (without GPU)


#1

Hi there, not sure if that’s the best place to ask.
Have anyone tried to use fastai (0.7) on Kaggle? I found that I need to turn on GPU in my kaggle kernel, otherwise it will throws
Cannot initialize CUDA without ATen_cuda library

While I can turn on the GPU option in my kernel, I wonder if it is possible to have my kernel run without GPU?